Bugs sur le site ou sur le forum

Avatar de l’utilisateur
Rorix
Donateur
Messages : 2699
Enregistré le : dim. 28 mars, 2004 2:48 pm
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar Rorix » ven. 14 mai, 2021 9:17 pm

Dernier message de la page précédente :

FranceSCO a écrit :
rorix a écrit :


Le problème d'actualisation des tweets a l'air général, peux-tu regarder, stp ?

en effet je constate aussi le bug...
Avatar de l’utilisateur
S©O 1958
Donateur
Messages : 6254
Enregistré le : sam. 28 nov., 2009 7:02 pm
Localisation : Agen

Re: Bugs sur le site ou sur le forum

Messagepar S©O 1958 » sam. 15 mai, 2021 6:29 pm

Cela vient-il du forum ou de Twitter ?
Mon tweet apparaît à moitié sur mon iPhone et n’apparaît pas du tout sur mon pc !
Édit : le SCO officiel ayant fait des fautes d’orthographe sur le nom de certains joueurs, le tweet a été changé 2 fois. Le tweet est dorénavant bien visible ;)
tout l'historique sur les joueurs du SCO http://www.sco1919.com/index.php?r=joueurs%2Fjoueurs
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » sam. 15 mai, 2021 7:30 pm

S©O 1958 a écrit :Cela vient-il du forum ou de Twitter ?
Mon tweet apparaît à moitié sur mon iPhone et n’apparaît pas du tout sur mon pc !
Édit : le SCO officiel ayant fait des fautes d’orthographe sur le nom de certains joueurs, le tweet a été changé 2 fois. Le tweet est dorénavant bien visible ;)


Est ce que d'habitude les tweets s'affichent correctement sur ton pc? Quelle version de navigateur as tu?
Avatar de l’utilisateur
S©O 1958
Donateur
Messages : 6254
Enregistré le : sam. 28 nov., 2009 7:02 pm
Localisation : Agen

Re: Bugs sur le site ou sur le forum

Messagepar S©O 1958 » sam. 15 mai, 2021 7:55 pm

angevin4ever a écrit :
S©O 1958 a écrit :Cela vient-il du forum ou de Twitter ?
Mon tweet apparaît à moitié sur mon iPhone et n’apparaît pas du tout sur mon pc !
Édit : le SCO officiel ayant fait des fautes d’orthographe sur le nom de certains joueurs, le tweet a été changé 2 fois. Le tweet est dorénavant bien visible ;)


Est ce que d'habitude les tweets s'affichent correctement sur ton pc? Quelle version de navigateur as tu?

• les tweets s’affichent toujours correctement sur mon PC. Ce soir, après les contretemps des tweets rectifiés par le SCO officiel, tout est revenu en ordre ;)
• Google Chrome.
tout l'historique sur les joueurs du SCO http://www.sco1919.com/index.php?r=joueurs%2Fjoueurs
Avatar de l’utilisateur
scoboy
Scoïste, enfin !
Messages : 9557
Enregistré le : sam. 27 mars, 2004 11:26 am

Re: Bugs sur le site ou sur le forum

Messagepar scoboy » lun. 02 août, 2021 12:34 pm

Depuis mon banissement, je n'ai plus de message dans ma boîte privée.
De plus, j'ai 2300 messages non lus que je ne peux plus récupérer pour les supprimer mais cela date de plusieurs années...
Image
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » lun. 02 août, 2021 2:48 pm

scoboy a écrit :Depuis mon banissement, je n'ai plus de message dans ma boîte privée.
De plus, j'ai 2300 messages non lus que je ne peux plus récupérer pour les supprimer mais cela date de plusieurs années...

As tu supprimé déjà ceux qui apparaissent dans ta boîte? Il faut supprimer ceux présents dans la boîte mail pour pouvoir charger les nouveaux.
Avatar de l’utilisateur
scoboy
Scoïste, enfin !
Messages : 9557
Enregistré le : sam. 27 mars, 2004 11:26 am

Re: Bugs sur le site ou sur le forum

Messagepar scoboy » lun. 02 août, 2021 9:48 pm

angevin4ever a écrit :
scoboy a écrit :Depuis mon banissement, je n'ai plus de message dans ma boîte privée.
De plus, j'ai 2300 messages non lus que je ne peux plus récupérer pour les supprimer mais cela date de plusieurs années...

As tu supprimé déjà ceux qui apparaissent dans ta boîte? Il faut supprimer ceux présents dans la boîte mail pour pouvoir charger les nouveaux.


Ah, non car je garde les messages de Cisco.
Image
Avatar de l’utilisateur
scoboy
Scoïste, enfin !
Messages : 9557
Enregistré le : sam. 27 mars, 2004 11:26 am

Re: Bugs sur le site ou sur le forum

Messagepar scoboy » mar. 03 août, 2021 8:32 am

Je ne reçois toujours plus les mp. Pourtant j'ai tout supprimé.
Image
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » mar. 03 août, 2021 8:41 am

scoboy a écrit :
angevin4ever a écrit :
scoboy a écrit :Depuis mon banissement, je n'ai plus de message dans ma boîte privée.
De plus, j'ai 2300 messages non lus que je ne peux plus récupérer pour les supprimer mais cela date de plusieurs années...

As tu supprimé déjà ceux qui apparaissent dans ta boîte? Il faut supprimer ceux présents dans la boîte mail pour pouvoir charger les nouveaux.


Ah, non car je garde les messages de Cisco.


Pour les garder, il faut que tu crées un dossier et les déplacer dedans et tu pourras recevoir plus de messages et supprimer ceux de la boîte globale.
Avatar de l’utilisateur
scoboy
Scoïste, enfin !
Messages : 9557
Enregistré le : sam. 27 mars, 2004 11:26 am

Re: Bugs sur le site ou sur le forum

Messagepar scoboy » mar. 03 août, 2021 3:59 pm

angevin4ever a écrit :
scoboy a écrit :
angevin4ever a écrit :As tu supprimé déjà ceux qui apparaissent dans ta boîte? Il faut supprimer ceux présents dans la boîte mail pour pouvoir charger les nouveaux.


Ah, non car je garde les messages de Cisco.


Pour les garder, il faut que tu crées un dossier et les déplacer dedans et tu pourras recevoir plus de messages et supprimer ceux de la boîte globale.

Merci du conseil, j'ai bien tout supprimer j'en ai plus en attente. Apparemment vous m'avez envoyé un mp après mon post parlant de Momo, j'ai rien reçu. Je ne reçois plus rien depuis mon banissement de juin
Image
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » mar. 03 août, 2021 4:01 pm

scoboy a écrit :
angevin4ever a écrit :
scoboy a écrit :
Ah, non car je garde les messages de Cisco.


Pour les garder, il faut que tu crées un dossier et les déplacer dedans et tu pourras recevoir plus de messages et supprimer ceux de la boîte globale.

Merci du conseil, j'ai bien tout supprimer j'en ai plus en attente. Apparemment vous m'avez envoyé un mp après mon post parlant de Momo, j'ai rien reçu. Je ne reçois plus rien depuis mon banissement de juin


Je t'en ai envoyé un pour test.
Avatar de l’utilisateur
scoboy
Scoïste, enfin !
Messages : 9557
Enregistré le : sam. 27 mars, 2004 11:26 am

Re: Bugs sur le site ou sur le forum

Messagepar scoboy » mar. 03 août, 2021 4:16 pm

angevin4ever a écrit :
scoboy a écrit :
angevin4ever a écrit :
Pour les garder, il faut que tu crées un dossier et les déplacer dedans et tu pourras recevoir plus de messages et supprimer ceux de la boîte globale.

Merci du conseil, j'ai bien tout supprimer j'en ai plus en attente. Apparemment vous m'avez envoyé un mp après mon post parlant de Momo, j'ai rien reçu. Je ne reçois plus rien depuis mon banissement de juin


Je t'en ai envoyé un pour test.

J'ai bien reçu. Je t'ai répondu, c'est toujours en boîte d'envoi
Image
Avatar de l’utilisateur
captaineDan
Donateur
Messages : 12716
Enregistré le : ven. 08 nov., 2013 10:26 pm

Re: Bugs sur le site ou sur le forum

Messagepar captaineDan » mar. 07 sept., 2021 10:52 am

Je rencontre un problème technique sur le forum depuis un bon moment : Il m'est impossible d'accéder aux photos, les shooting postés par notre excellent reporter Scoobisco sur entre autres le menu déroulant d'accès au Forum ou dans différents sujets sur des équipes, des joueurs, entrainements, etc ... , avec ce message " lien introuvable " ou " url inexistant " .... Je n'avais, avant, aucun pb pour visionner tous les fameux clichés postés par Scoobisco :(

Des Forumistes sont confrontés à cette problématique technique ??
Please ! ;) ... une bonne âme compétente pourrait-elle me venir en aide
Merci de vos contributions ;)
L’ouverture d'esprit n'est pas une fracture du crâne
Pierre Desproges
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » mer. 08 sept., 2021 9:06 am

captaineDan a écrit :Je rencontre un problème technique sur le forum depuis un bon moment : Il m'est impossible d'accéder aux photos, les shooting postés par notre excellent reporter Scoobisco sur entre autres le menu déroulant d'accès au Forum ou dans différents sujets sur des équipes, des joueurs, entrainements, etc ... , avec ce message " lien introuvable " ou " url inexistant " .... Je n'avais, avant, aucun pb pour visionner tous les fameux clichés postés par Scoobisco :(

Des Forumistes sont confrontés à cette problématique technique ??
Please ! ;) ... une bonne âme compétente pourrait-elle me venir en aide
Merci de vos contributions ;)


Hello CapitaineDan,

As tu un bloqueur de publicité sur ton navigateur? Quel navigateur utilises tu?
Avatar de l’utilisateur
captaineDan
Donateur
Messages : 12716
Enregistré le : ven. 08 nov., 2013 10:26 pm

Re: Bugs sur le site ou sur le forum

Messagepar captaineDan » mer. 08 sept., 2021 9:36 am

angevin4ever a écrit :
captaineDan a écrit :Je rencontre un problème technique sur le forum depuis un bon moment : Il m'est impossible d'accéder aux photos, les shooting postés par notre excellent reporter Scoobisco sur entre autres le menu déroulant d'accès au Forum ou dans différents sujets sur des équipes, des joueurs, entrainements, etc ... , avec ce message " lien introuvable " ou " url inexistant " .... Je n'avais, avant, aucun pb pour visionner tous les fameux clichés postés par Scoobisco :(

Des Forumistes sont confrontés à cette problématique technique ??
Please ! ;) ... une bonne âme compétente pourrait-elle me venir en aide
Merci de vos contributions ;)


Hello CapitaineDan,

As tu un bloqueur de publicité sur ton navigateur? Quel navigateur utilises tu?


Hello Angevin4ever ;)
Mon navigateur est Chrome
Je n'ai pas de bloqueur de pub
Mon antivirus : Bitdefender

Merci !
Dan
L’ouverture d'esprit n'est pas une fracture du crâne
Pierre Desproges
angevin4ever
Modo
Messages : 3675
Enregistré le : ven. 30 avr., 2010 6:41 pm

Re: Bugs sur le site ou sur le forum

Messagepar angevin4ever » mer. 08 sept., 2021 9:39 am

captaineDan a écrit :
angevin4ever a écrit :
captaineDan a écrit :Je rencontre un problème technique sur le forum depuis un bon moment : Il m'est impossible d'accéder aux photos, les shooting postés par notre excellent reporter Scoobisco sur entre autres le menu déroulant d'accès au Forum ou dans différents sujets sur des équipes, des joueurs, entrainements, etc ... , avec ce message " lien introuvable " ou " url inexistant " .... Je n'avais, avant, aucun pb pour visionner tous les fameux clichés postés par Scoobisco :(

Des Forumistes sont confrontés à cette problématique technique ??
Please ! ;) ... une bonne âme compétente pourrait-elle me venir en aide
Merci de vos contributions ;)


Hello CapitaineDan,

As tu un bloqueur de publicité sur ton navigateur? Quel navigateur utilises tu?


Hello Angevin4ever ;)
Mon navigateur est Chrome
Je n'ai pas de bloqueur de pub
Mon antivirus : Bitdefender

Merci !
Dan


Peux tu mettre un lien d'un sujet où tu ne vois pas les images, ou directement le message en question dans une discussion? Pour avoir l'adresse du message exact, tu cliques sur le lien en haut du message, le titre pour le message en question et tu copies l'adresse url correspondante avec le "#p1159874" qui est une ancre qui permet de pointer directement sur le bon message.
sad
Scoïste, enfin !
Messages : 12993
Enregistré le : sam. 14 févr., 2015 6:39 pm

Re: Bugs sur le site ou sur le forum

Messagepar sad » dim. 24 oct., 2021 11:09 am

merci à francesco et cisco pour mon déblocage annuel de connexion au forum ! ;)
aujourd'hui, je suis d'humeur atrabilaire, élégiaque, bilieux, rembruni, saturnien etc ...
Avatar de l’utilisateur
Cisco
Administrateur
Messages : 15625
Enregistré le : sam. 27 mars, 2004 12:42 pm
Localisation : Trélazé

Re: Bugs sur le site ou sur le forum

Messagepar Cisco » lun. 25 oct., 2021 10:00 pm

sad a écrit :merci à francesco et cisco pour mon déblocage annuel de connexion au forum ! ;)

Tu nous fais le coup tous les ans ! :lol: ;)
Suivez le compte Twitter du forum ! => https://twitter.com/SCO_1919
sad
Scoïste, enfin !
Messages : 12993
Enregistré le : sam. 14 févr., 2015 6:39 pm

Re: Bugs sur le site ou sur le forum

Messagepar sad » lun. 25 oct., 2021 10:12 pm

Cisco a écrit :
sad a écrit :merci à francesco et cisco pour mon déblocage annuel de connexion au forum ! ;)

Tu nous fais le coup tous les ans ! :lol: ;)



j'y ai pensé aussi :D ...à l'année prochaine donc pour les mêmes remerciements :hihi:
aujourd'hui, je suis d'humeur atrabilaire, élégiaque, bilieux, rembruni, saturnien etc ...
Avatar de l’utilisateur
captaineDan
Donateur
Messages : 12716
Enregistré le : ven. 08 nov., 2013 10:26 pm

Re: Bugs sur le site ou sur le forum

Messagepar captaineDan » dim. 07 nov., 2021 10:56 pm

Petit bug sur le Forum , dans le menu , à " résultats " , entre " classement " et effectif !!! Apparemment une espèce de fusion de saisons différentes :???:
L’ouverture d'esprit n'est pas une fracture du crâne
Pierre Desproges
Avatar de l’utilisateur
captaineDan
Donateur
Messages : 12716
Enregistré le : ven. 08 nov., 2013 10:26 pm

Re: Bugs sur le site ou sur le forum

Messagepar captaineDan » jeu. 11 nov., 2021 9:07 am

Réitère constatation BUG sur notre site SCO 1919 :

Dans le menu déroulant , la RUBRIQUE " RESULTATS " ( entre " classement " et " effectif " ) déconne ! ( apparaissent 2 listes " fusionnées " )
;) Merci !
L’ouverture d'esprit n'est pas une fracture du crâne
Pierre Desproges
Avatar de l’utilisateur
FranceSCO
Administrateur
Messages : 5016
Enregistré le : mer. 24 mars, 2004 11:10 pm
Localisation : Colombes (92)
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar FranceSCO » jeu. 11 nov., 2021 12:14 pm

captaineDan a écrit :Réitère constatation BUG sur notre site SCO 1919 :

Dans le menu déroulant , la RUBRIQUE " RESULTATS " ( entre " classement " et " effectif " ) déconne ! ( apparaissent 2 listes " fusionnées " )
;) Merci !


Tu parles de quoi ? De l'appli ?
Tu peux m'envoyer une capture d'écran car je ne vois pas de problème chez moi ?

Retourner vers « Le guichet des réclamations »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité