Bugs sur le site ou sur le forum

scoiste1987
Donateur
Messages : 1293
Enregistré le : sam. 04 juil., 2009 1:24 pm
Localisation : Ile de France / Angers

Re: Bugs sur le site ou sur le forum

Messagepar scoiste1987 » ven. 24 avr., 2015 12:02 pm

Dernier message de la page précédente :

Repéré sur le topic récapitulatif de l'effectif :

Zikaz a écrit :Staff technique
Entraîneur principal : Stéphanie MOULIN


Serait-ce la défaite face au Clermont de Corinne Diacre qui nous aurait poussé à remplacer le coach actuel par une femme? :lol:
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » ven. 24 avr., 2015 12:51 pm

scoiste1987 a écrit :Repéré sur le topic récapitulatif de l'effectif :

Zikaz a écrit :Staff technique
Entraîneur principal : Stéphanie MOULIN


Serait-ce la défaite face au Clermont de Corinne Diacre qui nous aurait poussé à remplacer le coach actuel par une femme? :lol:

Merci de l'avoir remarqué. C'est réglé. :D
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
Avatar de l’utilisateur
petitfute
Donateur
Messages : 4083
Enregistré le : sam. 27 mars, 2004 12:24 pm
Localisation : New York

Re: Bugs sur le site ou sur le forum

Messagepar petitfute » jeu. 13 août, 2015 9:53 pm

Pas necessairement un bug, mais plutot une question concernant la rubrique "Messages Prives".
J'ai dans ma boite d'envoi 2 messages d'il y a quelques jours. Visiblement, ils ne sont pas partis. Quelqu'un pourrait il me dire pourquoi svp et comment faire pour les envoyer ?
Merci par avance !
Avatar de l’utilisateur
S©O 1958
Donateur
Messages : 2594
Enregistré le : sam. 28 nov., 2009 7:02 pm
Localisation : Agen

Re: Bugs sur le site ou sur le forum

Messagepar S©O 1958 » jeu. 13 août, 2015 10:21 pm

petitfute a écrit :Pas necessairement un bug, mais plutot une question concernant la rubrique "Messages Prives".
J'ai dans ma boite d'envoi 2 messages d'il y a quelques jours. Visiblement, ils ne sont pas partis. Quelqu'un pourrait il me dire pourquoi svp et comment faire pour les envoyer ?
Merci par avance !

Ce n'est pas un bug. Tu les as bien envoyés, mais tant qu'ils ne sont pas lus, ils apparaissent comme tel.
tout l'historique sur les joueurs du SCO http://www.sco1919.com/index.php?r=joueurs%2Fjoueurs
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » jeu. 13 août, 2015 10:22 pm

Lorsqu'un message est dans "Messages envoyés", cela signifie que le destinataire a ouvert le message.
Si ton message est encore dans la "Boîte d'envoi", cela signifie que le destinataire n'a pas encore ouvert le message.
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
Avatar de l’utilisateur
petitfute
Donateur
Messages : 4083
Enregistré le : sam. 27 mars, 2004 12:24 pm
Localisation : New York

Re: Bugs sur le site ou sur le forum

Messagepar petitfute » jeu. 13 août, 2015 11:10 pm

super, merci !
Avatar de l’utilisateur
lacouture.49
Donateur
Messages : 53539
Enregistré le : sam. 27 mars, 2004 9:09 am
Localisation : Arrivé à destination : la L1
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar lacouture.49 » lun. 19 oct., 2015 12:35 pm

j'avais poser la question à franck , il y a quelques mois ou années ; pourrait on, avoir la possibilité d'ouvrir les liens de la page d'accueil en ayant uniquement google chrome comme moi: comme pour historique , membres etc pour éviter d'aller chercher internet explorer

http://www.sco1919.com/
merci
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » lun. 19 oct., 2015 12:37 pm

Non, la version actuelle du site n'est pas compatible avec Chrome. Tu peux tout de même contourner le problème (même si ce n'est pas parfait) en ouvrant dans un nouvel onglet (clique molette, ou ctrl+clique gauche).
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
Avatar de l’utilisateur
lacouture.49
Donateur
Messages : 53539
Enregistré le : sam. 27 mars, 2004 9:09 am
Localisation : Arrivé à destination : la L1
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar lacouture.49 » ven. 25 déc., 2015 9:50 am

ma boite mp est pleine, et messages en attente
je clique sur tout cocher et supprimer, cela ne fonctionne pas ?

sos père noël de dépannage
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » ven. 25 déc., 2015 9:57 am

Dans les paramètres, rubrique "si le dossier est plein", cocher "supprimer automatiquement" ou qqch comme ça.
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
Avatar de l’utilisateur
mike
Donateur
Messages : 6826
Enregistré le : sam. 27 mars, 2004 12:55 am
Localisation : Angers

Re: Bugs sur le site ou sur le forum

Messagepar mike » ven. 25 déc., 2015 10:38 am

Une fois les messages supprimes, tout en haut tu a un texte au dessus des messages, tu clique dans le texte sur "recevoir les messages" et ils apparaitront.
Downtown Angers
Avatar de l’utilisateur
lacouture.49
Donateur
Messages : 53539
Enregistré le : sam. 27 mars, 2004 9:09 am
Localisation : Arrivé à destination : la L1
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar lacouture.49 » ven. 25 déc., 2015 10:43 am

c'est juste la touche "tout cocher" qui normalement coche tous les messages dela page qui ne fonctionne pas; ce matin , j'ai coché manuellement toute la page et puis touche "tout supprimer, ça fonctionne

mes boites reception et envoyé étaient pleines
Avatar de l’utilisateur
S©O 1958
Donateur
Messages : 2594
Enregistré le : sam. 28 nov., 2009 7:02 pm
Localisation : Agen

Re: Bugs sur le site ou sur le forum

Messagepar S©O 1958 » ven. 25 déc., 2015 12:14 pm

Depuis iPhone [est-ce la nouvelle version du forum ?] le visuel reste à environ 3/5 de l'écran, et il faut sans cesse le réajuster manuellement.
Suis-je le seul dans ce cas-la ?
tout l'historique sur les joueurs du SCO http://www.sco1919.com/index.php?r=joueurs%2Fjoueurs
Avatar de l’utilisateur
FranceSCO
Administrateur
Messages : 4233
Enregistré le : mer. 24 mars, 2004 11:10 pm
Localisation : Colombes (92)
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar FranceSCO » ven. 25 déc., 2015 12:26 pm

Il y a effectivement quelques petits bugs depuis la mise à jour que j'ai faite ce WE. N'hésitez pas à les remonter ici.

SCO1958, je n'ai pas le souci sur Android.
Avatar de l’utilisateur
jourdesco
Scoïste, enfin !
Messages : 36873
Enregistré le : sam. 27 mars, 2004 11:11 am

Re: Bugs sur le site ou sur le forum

Messagepar jourdesco » ven. 25 déc., 2015 2:12 pm

SCO1958 a écrit :Depuis iPhone [est-ce la nouvelle version du forum ?] le visuel reste à environ 3/5 de l'écran, et il faut sans cesse le réajuster manuellement.
Suis-je le seul dans ce cas-la ?

+1
Je soupçonne la bannière de Noël! :o
Croaaaa!!!
Avatar de l’utilisateur
SCOman
Scoïste, enfin !
Messages : 3076
Enregistré le : mer. 31 mars, 2004 3:14 pm
Localisation : Tours
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar SCOman » dim. 27 déc., 2015 2:07 am

SCO1958 a écrit :Depuis iPhone [est-ce la nouvelle version du forum ?] le visuel reste à environ 3/5 de l'écran, et il faut sans cesse le réajuster manuellement.
Suis-je le seul dans ce cas-la ?


Idem pour moi depuis quelques jours. Un moyen de remédier à cela ?
Depuis 2003 TheSCOisMagic est premier sur l'actu scoïste, retrouvez-nous sur https://twitter.com/thescoismagic
julien49
Minime
Messages : 118
Enregistré le : mer. 27 mai, 2015 11:32 am

Re: Bugs sur le site ou sur le forum

Messagepar julien49 » dim. 27 déc., 2015 10:23 am

Idem, Peut être à cause la bannière de Noël ?
Avatar de l’utilisateur
mike
Donateur
Messages : 6826
Enregistré le : sam. 27 mars, 2004 12:55 am
Localisation : Angers

Re: Bugs sur le site ou sur le forum

Messagepar mike » dim. 27 déc., 2015 10:32 am

Exact sous ios le forum n'est pas centre, y'a une ligne noir à droite.
Downtown Angers
Avatar de l’utilisateur
jeremsco
Professionnel
Messages : 1574
Enregistré le : lun. 26 juin, 2006 2:46 pm
Localisation : angers

Re: Bugs sur le site ou sur le forum

Messagepar jeremsco » dim. 27 déc., 2015 11:38 am

De meme
Avatar de l’utilisateur
lacouture.49
Donateur
Messages : 53539
Enregistré le : sam. 27 mars, 2004 9:09 am
Localisation : Arrivé à destination : la L1
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar lacouture.49 » ven. 29 janv., 2016 11:46 am

De quoi ça peut venir?
- j'ai du mal à me connecter sur forum avec mon ordi fixe, avec Google chrome
- avec mon téléphone aucun pb?

Quelqu'un a le même pb?
Avatar de l’utilisateur
allezsco
Scoïste, enfin !
Messages : 5469
Enregistré le : mer. 06 août, 2008 11:30 am
Localisation : Angers

Re: Bugs sur le site ou sur le forum

Messagepar allezsco » ven. 29 janv., 2016 11:55 am

lacouture.49 a écrit :De quoi ça peut venir?
- j'ai du mal à me connecter sur forum avec mon ordi fixe, avec Google chrome
- avec mon téléphone aucun pb?

Quelqu'un a le même pb?


Non moi aucun pb aussi avec Chrome !
Avatar de l’utilisateur
scolibri
Scoïste, enfin !
Messages : 4733
Enregistré le : sam. 27 mars, 2004 8:15 am

Re: Bugs sur le site ou sur le forum

Messagepar scolibri » ven. 29 janv., 2016 12:35 pm

Ras pour moi.
On ne nous dit pas tout.....! ......
tetan49
Minime
Messages : 176
Enregistré le : sam. 08 juin, 2013 8:22 am
Localisation : Ingrandes Sur Loire

Re: Bugs sur le site ou sur le forum

Messagepar tetan49 » jeu. 07 juil., 2016 1:53 pm

Gros soucis avec le site internet du club, je n'arrive plus à me connecter sur mon compte, je demande un nouveau mot de passe, ça me met "un e-mail vous a été envoyé", or, je n'ai toujours rien reçu et cela depuis 3 semaines. Je ne sais pas comment je vais faire pour pouvoir me réabonner. Merci de votre aide.
Avatar de l’utilisateur
FloViveAngers
Donateur
Messages : 8290
Enregistré le : sam. 01 sept., 2007 12:08 am

Re: Bugs sur le site ou sur le forum

Messagepar FloViveAngers » jeu. 07 juil., 2016 1:56 pm

tetan49 a écrit :Gros soucis avec le site internet du club, je n'arrive plus à me connecter sur mon compte, je demande un nouveau mot de passe, ça me met "un e-mail vous a été envoyé", or, je n'ai toujours rien reçu et cela depuis 3 semaines. Je ne sais pas comment je vais faire pour pouvoir me réabonner. Merci de votre aide.


As tu vérifié dans tes spams ?
Sinon j'ai cru que comprendre que les réabonnements c'était à la boutique directement
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » jeu. 07 juil., 2016 2:03 pm

tetan49 a écrit :Gros soucis avec le site internet du club, je n'arrive plus à me connecter sur mon compte, je demande un nouveau mot de passe, ça me met "un e-mail vous a été envoyé", or, je n'ai toujours rien reçu et cela depuis 3 semaines. Je ne sais pas comment je vais faire pour pouvoir me réabonner. Merci de votre aide.

Nous ne sommes pas responsable du site officiel. Si ce n'est pas dans tes spams, téléphone au club pour qu'il puisse t'aider.
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
Avatar de l’utilisateur
Ben.20.100
Scoïste, enfin !
Messages : 2702
Enregistré le : mar. 06 juil., 2010 9:15 am
Localisation : Les Mauges

Re: Bugs sur le site ou sur le forum

Messagepar Ben.20.100 » jeu. 07 juil., 2016 2:08 pm

Pour les réabonnements, c'est trop tard, c'était jusqu'au 30/06 18h00.
:sco7: :sco12: :sco7:
tetan49
Minime
Messages : 176
Enregistré le : sam. 08 juin, 2013 8:22 am
Localisation : Ingrandes Sur Loire

Re: Bugs sur le site ou sur le forum

Messagepar tetan49 » jeu. 07 juil., 2016 9:56 pm

Ben.20.100 a écrit :Pour les réabonnements, c'est trop tard, c'était jusqu'au 30/06 18h00.


Oui je sais mais rien n'empêche que je puisse me réabonner après cette période.
Avatar de l’utilisateur
Ben.20.100
Scoïste, enfin !
Messages : 2702
Enregistré le : mar. 06 juil., 2010 9:15 am
Localisation : Les Mauges

Re: Bugs sur le site ou sur le forum

Messagepar Ben.20.100 » ven. 08 juil., 2016 9:13 am

tetan49 a écrit :
Ben.20.100 a écrit :Pour les réabonnements, c'est trop tard, c'était jusqu'au 30/06 18h00.


Oui je sais mais rien n'empêche que je puisse me réabonner après cette période.


Tu peux souscrire un nouvel abonnement au prix ..... d'un nouvel abonnement.
Quand je les ai appelé le 30/06 pour mon réabonnement, ils m'ont bien dit qu'il fallait que je le fasse avant 18h.
Bon, vu qu'ils sont assez cool, c'est pas exclu qu'ils acceptent.
EN revanche, aucune certitude d'avoir la même place que l'an dernier qui a peut-être déjà été revendue.
:sco7: :sco12: :sco7:
Avatar de l’utilisateur
lacouture.49
Donateur
Messages : 53539
Enregistré le : sam. 27 mars, 2004 9:09 am
Localisation : Arrivé à destination : la L1
Contact :

Re: Bugs sur le site ou sur le forum

Messagepar lacouture.49 » sam. 18 févr., 2017 2:06 pm

Est ce que chez moi, depuis quelques heures, le forum est long à s'ouvrir et aux changements de pages aussi.... sur d'autres sites ou forums de clubs , je n'ai pas ce pb
Avatar de l’utilisateur
Zikaz
Modo
Messages : 18338
Enregistré le : dim. 28 mars, 2004 12:24 pm

Re: Bugs sur le site ou sur le forum

Messagepar Zikaz » sam. 18 févr., 2017 2:08 pm

Pas de problème depuis chez moi (Free).
Nous ne sommes pas de Carrare, mais d'ardoises fragiles.
Nous sommes d'origine du limon d'un fleuve maternel.
filou
Professionnel
Messages : 1103
Enregistré le : mer. 31 mars, 2004 2:14 pm

Re: Bugs sur le site ou sur le forum

Messagepar filou » ven. 28 avr., 2017 1:11 pm

Tous les liens twitter que met Lacouture sont invisibles pour moi. pour les voir je dois faire citer le message pour copier ainsi le lien.

Retourner vers « Le guichet des réclamations »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité